配资公司
配资公司 炒股入门 怎样炒股 什么是炒股 如何炒股 手机炒股 网上炒股 炒股名人 炒股技巧 炒股视频 炒股软件
 如何看K线图 如何选股 炒股名词 炒股心得 短线炒股 炒股公式 炒股心理 交易指南 操作技巧 基本分析 银行利率
知识专题
· 经典股票入门教程
· 成交量知识
· K线图图解
· 炒股开户流程
· 股票名词
· 基金知识
· 基本面分析
· 技术面分析
· 概念板块
· 股票软件下载
· k线图基础知识
· k线图经典图解
· 成交量知识大全
· 短线技巧
· 基金投资入门
· 手机炒股
· 炒股经典实战技巧
· 短线技巧
· 选股技巧
· 跟庄技巧
· 买卖技巧
· 均线技巧
· 波段操作
· 解套方法
· 看盘技巧
· 炒股63招
· 名人炒股
推荐链接
· 股票交易费用
· 股票交易佣金
· 证券客服电话
· 手机开户App
· 基金净值查询
· 概念股票
 

抄股利器.合成7号

源码如下:

A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=LLV(LOW,27);
A3:=HHV(HIGH,27);
A4:EMA((A1-A2)/(A3-A2)*100,13);
A5:EMA(0.618*REF(A4,1)+0.382*A4,3);
STICKLINE(A4>A5,A4,A5,3,1),COLORRED;
STICKLINE(A4<A5,A5,A4,3,1),COLORGREEN;
高位线:85;
中位线:50;
低位线:10;
DRAWICON(CROSS(A4,A5) AND A4<16,A5,4);
DRAWTEXT(CROSS(A4,30) AND A5<A4,55,中位上扬),COLORYELLOW;
DRAWICON(CROSS(A4,30) AND A5<A4,55,10);
DRAWICON(CROSS(A5,A4) AND A4>78,A4,5);
N:=14;
M:=156;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,N))/(0.15*AVEDEV(TYP,N));
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
主力潜伏中:COUNT(MACD<0,10)=10,COLORRED,LINETHICK0;
STICKLINE(主力潜伏中,0,MACD*30,8,0),COLORRED;
100,COLOR1C1C1C;{红柱出现为买入}
n:=10;f:=21;
Var1:=HHV(HIGH,9)-LLV(LOW,9);
Var2:=HHV(HIGH,9)-CLOSE;
Var3:=CLOSE-LLV(LOW,9); (配资公司 http://lylnnc.cn)
Var4:=Var2/Var1*100-70;
Var5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
Var6:=(2*CLOSE+HIGH+LOW)/4;
Var7:=SMA(Var3/Var1*100,3,1);
Var8:=LLV(LOW,34);
Var9:=SMA(Var7,3,1)-SMA(Var4,9,1);
VarA:=IF(Var9>100,Var9-100,0);
VarB:=HHV(HIGH,34);
VarC:=EMA((Var6-Var8)/(VarB-Var8)*100,13);
VarD:=EMA(0.667*REF(VarC,1)+0.333*VarC,2);
VarE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;
VarF:=MA(VarE,3);
Var10:=REF(VarF,1);
红灯买: STICKLINE(CROSS(VarC,VarD) AND VarC>VarD AND VarC<18,50,0,1,0), COLORRED;
0,COLOR1C1C1C;

热门文章
· 股票开户流程
· 炒股流程
· 实战中总结的股市操作原则
· 十大招教你追寻市场翻倍股票
· 短线高手七个步骤
· 3分钟教你学会最难的炒股神功
· 二十七条股票买进经验
· 证券市场中的金言玉律
· 黑马个股启动前的形态与捕捉技巧
· 股票投资理念的五大误区
· 股票买卖的不败法则
· K线力学秘籍
· 一位散户高手的炒股心得
· 卖出股票为何不能成交
· 上市公司基本报表分析方法
· 只投资你熟悉的股票
短线炒股
· 短线买入股票的原则与时机
· 股票短线卖出时机
· 短线看盘的几个重要时间
· 短线炒股绝招8式详解
· 股票短线操作10种基本招式
· 股票短线操作基本原则
· 高手做短线六法则
· 买入在收盘前十五分钟
· 60分钟图表短线操作经验
· 短线如何在下午收盘前下单
· 如何玩好超短线
· 超短线挂单买卖技巧
· 如何选出次日大涨的短线黑马
· 短线炒股的22条军规
· 短线卖出信号的把握技巧
· 短线暴涨个股出货的判断
配资公司 http://lylnnc.cn