配资公司
配资公司 炒股入门 怎样炒股 什么是炒股 如何炒股 手机炒股 网上炒股 炒股名人 炒股技巧 炒股视频 炒股软件
 如何看K线图 如何选股 炒股名词 炒股心得 短线炒股 炒股公式 炒股心理 交易指南 操作技巧 基本分析 银行利率
知识专题
· 经典股票入门教程
· 成交量知识
· K线图图解
· 炒股开户流程
· 股票名词
· 基金知识
· 基本面分析
· 技术面分析
· 概念板块
· 股票软件下载
· k线图基础知识
· k线图经典图解
· 成交量知识大全
· 短线技巧
· 基金投资入门
· 手机炒股
· 炒股经典实战技巧
· 短线技巧
· 选股技巧
· 跟庄技巧
· 买卖技巧
· 均线技巧
· 波段操作
· 解套方法
· 看盘技巧
· 炒股63招
· 名人炒股
推荐链接
· 股票交易费用
· 股票交易佣金
· 证券客服电话
· 手机开户App
· 基金净值查询
· 概念股票
 

波段密码至尊指标

源码如下:

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.1,1);
DRAWICON(SEL,H+0.1,2);
STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORGREEN;
STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORGREEN;
散户:EMA(CLOSE,5),COLORWHITE;
操盘:MA(CLOSE,9),COLORCYAN,LINETHICK2;
界点:MA(CLOSE,20),COLORMAGENTA;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);(配资公司 http://lylnnc.cn)
MA15:=EMA(CLOSE,21);
日:=150;昨前:=3;
高1:=REF(HHV(H,日),昨前);
低1:=REF(LLV(L,日),昨前);
H1:=高1-(高1-低1)*0.191;
H2:=高1-(高1-低1)*0.382;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.618;
H5:=高1-(高1-低1)*0.809;
顶:REFDATE(高1,DATE),COLORRED;
一0.809:REFDATE(H1,DATE),COLORYELLOW;
二0.618:REFDATE(H2,DATE),COLORMAGENTA;
三0.500:REFDATE(H3,DATE),COLORWHITE;
四0.382:REFDATE(H4,DATE),COLORGREEN;
配资公司 五0.191:REFDATE(H5,DATE),COLORYELLOW;

热门文章
· 股票开户流程
· 炒股流程
· 实战中总结的股市操作原则
· 十大招教你追寻市场翻倍股票
· 短线高手七个步骤
· 3分钟教你学会最难的炒股神功
· 二十七条股票买进经验
· 证券市场中的金言玉律
· 黑马个股启动前的形态与捕捉技巧
· 股票投资理念的五大误区
· 股票买卖的不败法则
· K线力学秘籍
· 一位散户高手的炒股心得
· 卖出股票为何不能成交
· 上市公司基本报表分析方法
· 只投资你熟悉的股票
短线炒股
· 短线买入股票的原则与时机
· 股票短线卖出时机
· 短线看盘的几个重要时间
· 短线炒股绝招8式详解
· 股票短线操作10种基本招式
· 股票短线操作基本原则
· 高手做短线六法则
· 买入在收盘前十五分钟
· 60分钟图表短线操作经验
· 短线如何在下午收盘前下单
· 如何玩好超短线
· 超短线挂单买卖技巧
· 如何选出次日大涨的短线黑马
· 短线炒股的22条军规
· 短线卖出信号的把握技巧
· 短线暴涨个股出货的判断
配资公司 http://lylnnc.cn